<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="apple-itunes-app" content="app-id=1058858258">
<meta name="y_key" content="10cc2fc604efb94e" />
<meta name="msvalidate.01" content="F7A737EDC319164382C99CD807661460" />
<link rel="shortcut icon" type="image/png" href="http://ftpdr.wkf.fr/ASH/images/favicon.png" />
<meta property="og:image" content="http://www.ash.tm.fr/images/ash/logo-ash-512.png" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="512" />
<meta property="og:image:height" content="512" />
<meta property="og:title" content="Pauvreté – Précarité - Premier accueil social inconditionnel de proximité : un guide pour sa mise en oeuvre - ASH" />
<title>Pauvreté – Précarité - Premier accueil social inconditionnel de proximité : un guide pour sa mise en oeuvre - ASH</title>
<meta name="description" content="En août dernier, Manuel Valls, encore Premier ministre, demandait aux préfets de région et de département d'accélérer la mise en oeuvre du plan 'pauvreté' et tout particulièrement du " />
<meta name="keywords" content="actualité sociale, social, ASH, secteur social, actualités, information, premier, accueil, social, inconditionnel, proximité, guide, pour, mise, oeuvre, " />
<link rel="stylesheet" href="/css/rechercheV12/jquery.expandTables.css" type="text/css" media="screen, projection">
<link rel="stylesheet" href="/css/ash/grid.css" type="text/css" media="screen, projection">
<link rel="stylesheet" href="/css/ash/print.css" type="text/css" media="print">
<link rel="stylesheet" href="/css/ash/screen.css" type="text/css" media="screen, projection">
<link rel="stylesheet" href="/css/ash/menu.css" type="text/css" media="screen, projection">
<link rel="stylesheet" href="/css/ash/screen.css?1460103024" media="screen" />
<link rel="stylesheet" href="/css/ash/print.css?1411992101" media="print" />
<link rel="stylesheet" href="/css/ash/reactions.css?1378890851" media="screen" />
<!--[if gt IE 7]>
  <link rel="stylesheet" href="/css/ash/ie8.css" type="text/css" media="screen, projection">
<![endif]-->
<!--[if lt IE 8]>
  <link rel="stylesheet" href="/css/ash/ie.css" type="text/css" media="screen, projection">
<![endif]-->
<link rel="shortcut icon" type="image/x-icon" href="http://3r.prod.wkf.fr/images/ash/favicon.ico" />
<script src="/scripts/jquery-1.4.2.min.js?1320422510" type="text/Javascript"></script>
<script src="/scripts/ash/jQueryMenu.js?1399469149" type="text/Javascript"></script>
<script type="text/javascript" src="/scripts/sas.js?1265388748"></script>
<script type="text/javascript" src="/scripts/twitter.js?1331114533"></script>
<script type="text/javascript" src="/scripts/zoom.js?1299148771"></script>
<script type="text/javascript" src="/scripts/reactions.js?1236348565"></script>
<script type="text/javascript" src="/scripts/editeur/tiny_ws/tiny_mce.js?1236348623"></script>
<script type="text/javascript" src="/scripts/editeur/tiny_ws/tiny_mce_init_simple.js?1236348695"></script>
<script type="text/javascript">
	var webleads_site_ids = webleads_site_ids || [];
	webleads_site_ids.push(100903738);
	(function() {
	 var s = document.createElement("script");
	 s.type = "text/javascript";
	  s.async = true;
	 s.src = ( document.location.protocol == "https:" ? "https://stats.webleads-tracker.com/js" : "http://stats.webleads-tracker.com/js" );
	 ( document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0] ).appendChild( s );
	})();
</script>
<noscript><p><img alt="webleads-tracker" width="1" height="1" src="//stats.webleads-tracker.com/100903738ns.gif" /></p></noscript>
<script src="//get.smart-data-systems.com/track?site_id=100903738"></script>
<script type="text/javascript">
sas_tmstp=Math.round(Math.random()*10000000000);sas_masterflag=1;
function SmartAdServer(sas_pageid,sas_formatid,sas_target) {
if (sas_masterflag==1) {sas_masterflag=0;sas_master='M';} else {sas_master='S';};
document.write('<scr'+'ipt src="http://www.smartadserver.com/call/pubj/' + sas_pageid + '/' + sas_formatid + '/' + sas_master + '/' + sas_tmstp + '/' + escape(sas_target) + '?"></scr'+'ipt>');
}
</script>
<link rel="alternate" type="application/rss+xml" href="http://www.ash.tm.fr/actualites/rss.php" />
</head>
<body>
<div class="Fondsheader">
	<div class="container header" style="position:relative;">
		<div style="position:absolute;top:126px;left:980px;">
			<a href="/annonces/bureau-recruteur.html">
				<img src="http://3r.prod.wkf.fr/images/ash/languette-emploi-eec1.png" alt="" />			</a>
		</div>
		<div class="span-20">
			<div class="banner">
				<div id="pub4296/309815940" style="padding: 0px 0px 0px 0px ; margin: 0; display: none">
</div>			</div>
		</div>
		<div class="span-6 last">
			<div class="login">
	<div class="subscribe pull-1">
			Espace Abonnés
	</div>
		<form action="" method="post" name="formLogin" id="formLogin">
			<input type="hidden" name="action" value="detail"><input type="hidden" name="val" value="97679"><input type="hidden" name="label_donnee" value="premier-accueil-social-inconditionnel-de-proximite-un-guide-pour-sa-mise-en-oeuvre.html"><input type="hidden" name="onglet" value=""><input type="hidden" name="rep_menu" value="..//"><input type="hidden" name="PAGE" value=""><input type="hidden" name="menu" value="gauche.html"><input type="hidden" name="deplies" value="1"><input type="hidden" name="selectionnes" value="1">						<input name="S_ACTION" value="CONNECT" type="hidden" />
			<input id="AUTH_LOGIN" title="Identifiant" name="AUTH_LOGIN" value="Email" class="champ" type="text" onfocus="if (this.value=='Email') this.value=''" onblur="if(this.value=='') { this.value='Email'; return false; }" />
			<input  id="password" title="Mot de passe" name="AUTH_PASSWORD" value="Password" type="password" class="champ" onfocus="if (this.value=='Password') this.value=''" onblur="if(this.value=='') { this.value='Password'; return false; }" />
			<input class="ButtonOk" type="submit" value=""  />
				<div class="mdpaide">
					<input id="memoriser" type="checkbox" name="AUTH_AUTO" value="1" checked/><label for="memoriser">Mémoriser</label><br/>
					<a href="/mon_compte/">Compte abonné</a> | <a href="/identification/oublie_mot_de_passe.php">Mot de passe oublié</a>
				</div>
						</form>
</div>		</div>
		<div class="span-26 last fondHeader">
			<div class="FondBaseline">
				<h2>
					L'action sociale au quotidien
				</h2>
			</div>
			<!--<!WKF:img src="V2-logo-ASH-enberne.png" width="355" height="100" alt="actualités sociales hebdomadaires" title="actualités sociales hebdomadaires" /> -->
			<img src="http://3r.prod.wkf.fr/images/ash/V2-logo-ASH.png" width="355" height="100" title="actualités sociales hebdomadaires" alt="actualités sociales hebdomadaires" />		</div>
		<div class="span-26 last">
			<div id="lev1">
				<div class="menuNav">
<ul class="navigation">
	<li><a class="homePic" href="/"><img src="http://3r.prod.wkf.fr/images/ash/pichome.png" alt="" /></a></li>
	<li><a class="menuActu" href="#"><div class="margeMenuTop"><h2>Actus</h2></div></a>
	
	<ul>
		<div id="sousMenuActu">
			<div id="ssmenuColThemes"><h3><a href="/actualites/actualites_liste.php">Toutes les actualités</a></h3>
			</div>
			<div id="ssmenuColASH"><h3><a href="/les-plus-ash.html">Les + ASH</a></h3>
			<ol><a href="/mybdd/moteur-simple/146/2/2/chiffres-du-social-allocations-familiales-rsa-handicap-chomage.html">L'aide-mémoire du travailleur social</a></ol>
			<ol><a href="/mybdd/html/acteurs-du-social/annuaire-des-acteurs-du-social.html">L'annuaire des acteurs du social</a></ol>
			<ol><a href="/mybdd/tout/148/documents-de-reference-textes-officiels-ash.html">La docuthèque</a></ol>
			</div>
			<div id="ssmenuColAgenda"><h3><a href="/agenda-du-social.html">Agenda</a></h3></div>
			<div id="ssmenuColVosInfos"><h3><span>Vos infos, vos billets</span> </h3>
			<ol><a href="/signalez-nous-une-info.html">Signalez-nous une information</a></ol>
			<ol><a href="/vos-billets.html">Vos billets : réflexions, témoignages, coups de gueule</a></ol>
			<ol><a href="http://www.vosbillets.ash.tm.fr" target="_blank">Lire les billets</a></ol>
			</div>
			<div id="ssmenuColEnContinu"><h3><span>En continu</span></h3>
			<ol><a href="/mon_compte/ma_newsletter.html">S'abonner à la newsletter</a></ol>
			<ol><a href="/fil_rss.html">Flux RSS</a></ol>
			<ol><a href="/applications-mobiles-ash.html">Applications mobiles</a></ol>
			<ol><a href="https://twitter.com/ashredaction" target="_blank">Twitter</a></ol>
			</div>
		</div>	
	</ul>
	
	</li>
	<li><a class="menuArchives" href="#"><div class="margeMenuTop"><h2>Archives</h2></div></a>
		<ul>
			<div id="sousMenuArchives">
			<div id="ssmenuColArchivesASH"><h3>ASH</h3>
			<ol><a href="/consultation/sommaire.php?acronyme=ash">Lire le dernier numéro des ASH</a></ol>
			<ol><a href="/Recherche/Transversale">Rechercher dans les archives</a></ol>
			<ol><a href="/abo/index.php?id_site=5&amp;page=produit&amp;ABO_idProduit=78">S'abonner</a></ol>
			</div>
			<div id="ssmenuColArchivesNj"><h3>Numéros juridiques ASH</h3>
			<ol><a href="/consultation/sommaire.php?acronyme=ashnj">Lire le dernier Numéro juridique ASH</a></ol>
			<ol><a href="http://www.wkf.fr/ash-numeros-juridiques.html" target="_blank">Commander des Numéros juridiques ASH</a></ol>
			</div>
			</div>
		</ul>
		<div class="clear"></div>
	</li>
	<li><a class="menuEmploi" href="#"><div class="margeMenuTopLeft"><h2>Emploi</h2><h4>et Formation</h4></div></a>
	<ul>
		<div id="sousMenuEmploi">
		<div id="ssmenuColEmploi">
		<ol><a href="/annonce/emploi-social-medico-social.html">Consulter les offres d'emploi</a></ol>
		<ol><a href="/annonces/espace-recruteur.html">Passer une offre d'emploi</a></ol>
		<ol><a href="/annonces/offres-de-formation-de-l-action-sociale.html">Consulter les offres de formation</a></ol>
		<ol><a href="/annonces/accueil-cv-candidat-emploi-social-paramedical">Espace candidat</a></ol>
		<ol><a href="/annonces/bureau-recruteur.html">Bureau recruteur</a></ol>
		</div>
		</div>
	</ul>			
		<div class="clear"></div>
	</li>
	<li><a class="menuMarches" href="#"><div class="margeMenuTopLeft"><h2>Appel</h2><h4>d'offres</h4></div></a>
	<ul>
		<div id="sousMenuMarches">
		<div id="ssmenuColMarches">
		<ol><a href="/annonce/marches-publics-de-l-action-sociale.html">Consulter les appels d'offres</a></ol>
		<ol><a href="/annonces/passer-un-marche-public.html">Passer un appel d'offres</a></ol>
		</div>
		</div>
	</ul>			
		<div class="clear"></div>
	</li>
	<li><a class="menuEtudiants" href="/espace-etudiants-accueil.html"><div class="margeMenuTopLeft"><h2>Espace</h2><h4>étudiants</h4></div></a>
			
		<div class="clear"></div>
	</li>
	<li><a class="menuGuide" href="http://www.guideash.fr" target="_blank"><div class="margeMenuTopLeft"><h2>Guide ASH</h2><h4>de l'action sociale</h4></div></a>
	<ul>
		<div id="sousMenuGuideAsh">
		<div id="ssmenuColGuideAsh">
		<ol><a href="http://www.guideash.fr" target="_blank">Accéder au Guide ASH de l'action sociale</a></ol>
		<ol><a href="/abo/index.php?id_site=5&amp;page=produit&amp;ABO_idProduit=80">S'abonner au Guide ASH de l’action sociale</a></ol>
		</div>
		</div>
	</ul>			
		<div class="clear"></div>
	</li>
	<li><a class="menuEvenements" href="#"><div class="margeMenuTopLeft"><h2>Événements</h2></div></a>
		<ul>
			<div id="sousMenuEvenements">
			<div id="ssmenuColEvenements">
			<ol><a href="https://evenium.net/ng/person/event/website.jsf?eventId=15p3b55h&page=tickets&loc=fr&cid=155341" target="_blank">Colloque 2016</a></ol>
			<ol><a href="http://www.carrefoursemploi.org/minisites4/ash2016/presentation.php?reference=ash2016" target="_blank">Salon de l'emploi</a></ol>
			</div>
			</div>
		</ul>		
		<div class="clear"></div>
	</li>
	<!-- <li><a class="menuLibrairie" href="http://www.librairie-social-rh.fr/epages/wksocial.sf/metier/427/action-sociale" target="_blank"><div class="margeMenuTop"><h2>Librairie</h2></div></a>
	<ul>
		<div id="sousMenuLibrairie">
		<div id="sousMenuColLibrairie">
		<ol><a href="http://www.wkf.fr/gamme/31-action-sociale.html" target="_blank">Catalogue des ouvrages</a></ol>
		</div>
		</div>
	</ul>
		<div class="clear"></div>
	</li> -->
	<li><a class="menuContact" href="/nous-contacter.html"><div class="margeMenuTopLeftEnd"><h2>Contact</h2></div></a>			
		<div class="clear"></div>
	</li>
	
	<!-- <li><a class="menuSabonner" href="#"><div class="margeMenuTop"><h2>S'abonner</h2></div></a>
		<ul>
			<div id="sousMenuAbo">
			<div id="ssmenuColAbo">
			<ol><a href="/abonnement.html">ASH</a></ol>
			<ol><a href="/gasindex.html">Guide ASH de l'action sociale</a></ol>
			<ol><a href="/neretindex.html">Guide Néret</a></ol>
			</div>
			</div>
		</ul>
		<div class="clear"></div>
	</li> -->
	<li><a class="menuBoutique" href="#"><div class="margeMenuTop"><h2>La boutique</h2></div></a>
		<ul>
			<div id="sousMenuBoutique">
			<div id="ssmenuColAbo">
			<ol><a href="/abonnement.html">ASH</a></ol>
			<ol><a href="http://www.wkf.fr/ash-numeros-juridiques.html" target="_blank">Les numéros juridiques ASH</a></ol>
			<ol><a href="/gasindex.html">Guide ASH de l'action sociale</a></ol>
			<ol><a href="/neretindex.html">Guide Néret</a></ol>
			<ol><a href="http://www.librairie-social-rh.fr/epages/wksocial.sf/metier/427/action-sociale" target="_blank">La librairie</a></ol>
			</div>
			</div>
		</ul>
		<div class="clear"></div>
	</li>
	<li><a class="menuAnnonceurs" href="/espace-annonceurs.html"><div class="margeMenuTopLeftEnd"><h2>Annonceur</h2></div></a>	
		<div class="clear"></div>
	</li>
</ul>

<div class="clear"></div>

</div>			</div>
		</div>
	</div>
</div><div class="Fondscontenu">
	<div class="container">
		<div class="span-18 last">
			<div class="actuDetail">
								<h1> 
					<div class="breadcrumb">
						<a href="/" title="Accueil">Accueil</a> | <a href="/actualites/html/actualites_liste/actualites-action-sociale.html" title="Actualités">Actualités</a> <span>Premier accueil social inconditionnel de proximité : un guide pour sa mise en oeuvre</span>
					</div>
				</h1>
				<br class="clear"/>
				<div class="page-contenu">
					            

<div class="contextActu">
	<div class="top"></div>
	<div class="contenu">
		<div class="actus">
			<h3>
				<a href="/actualites/html/actualites_liste/actualites-action-sociale.html" alt="Toutes les actualités de l'action sociale" title="Toutes les actualités de l'action sociale">Fil d'actualités</a>
			</h3>
		</div>
		<div>				
			<div class="promo">	
				<form name="recherche" action="/actualites/actualites_recherche.php" method="POST">
<input type="hidden" name="rechercher" value="1"/>
					<fieldset class="rechercheActu">
						<input type="text" id="search" name="mot_cle" value="Rechercher dans les actus..." onfocus="if (this.value=='Rechercher dans les actus...') this.value=''" onblur="if(this.value=='') { this.value='Rechercher dans les actus...'; return false; }" /><input type="submit" class="searchActu" value="" />
					</fieldset>
				</form>
				<ul class="actus">
																<li><span>23/12/2016 - </span><a href="/actualites/detail/97679/premier-accueil-social-inconditionnel-de-proximite-un-guide-pour-sa-mise-en-oeuvre.html" alt="Premier accueil social inconditionnel de proximité : un guide pour sa mise en oeuvre" title="Premier accueil social inconditionnel de proximité : un guide pour sa mise en oeuvre">Premier accueil social inconditionnel de proximité : un guide pour sa mise en oeuvre</a></li>
											<li><span>23/12/2016 - </span><a href="/actualites/detail/97680/revalorisation-de-la-filiere-sociale-la-fsu-denonce-un-recul-sur-les-engagements-de-l-etat.html" alt="Revalorisation de la filière sociale : la FSU dénonce un recul sur les engagements de l'Etat" title="Revalorisation de la filière sociale : la FSU dénonce un recul sur les engagements de l'Etat">Revalorisation de la filière sociale : la FSU dénonce un recul sur les engagements de l'Etat</a></li>
											<li><span>22/12/2016 - </span><a href="/actualites/detail/97681/bad-signature-d-un-avenant-sur-la-garantie-de-maintien-de-salaire.html" alt="BAD : signature d'un avenant sur la garantie de maintien de salaire" title="BAD : signature d'un avenant sur la garantie de maintien de salaire">BAD : signature d'un avenant sur la garantie de maintien de salaire</a></li>
											<li><span>22/12/2016 - </span><a href="/actualites/detail/97678/bad-signature-de-deux-avenants-sur-la-valeur-du-point-et-la-complementaire-sante.html" alt="BAD : signature de deux avenants sur la valeur du point et la complémentaire santé" title="BAD : signature de deux avenants sur la valeur du point et la complémentaire santé">BAD : signature de deux avenants sur la valeur du point et la complémentaire santé</a></li>
											<li><span>22/12/2016 - </span><a href="/actualites/detail/97672/minima-sociaux-un-reste-a-vivre-inferieur-a-500-euros-par-mois-pour-la-moitie-des-beneficiaires.html" alt="Minima sociaux : un reste à vivre inférieur à 500 euros par mois pour la moitié des bénéficiaires" title="Minima sociaux : un reste à vivre inférieur à 500 euros par mois pour la moitié des bénéficiaires">Minima sociaux : un reste à vivre inférieur à 500 euros par mois pour la moitié des bénéficiaires</a></li>
									</ul>
				<ul class="tickets">
					<li><a href="/actualites/html/actualites_liste/actualites-action-sociale.html" alt="Toutes les actualités de l'action sociale" title="Toutes les actualités de l'action sociale">Toutes les actualités</a></li>
					<li><a href="/newsletter-site-ASH.html" alt="Recevoir la newsletter des ASH" title="Recevoir la newsletter des ASH">Recevoir la newsletter</a></li>
				</ul>
			</div>
		</div>
	</div>
	<div class="bottom"></div>
</div>
					<h3>Pauvreté – Précarité | 23/12/2016</h3>
					
					
					<h2 class="titreActu">Premier accueil social inconditionnel de proximité : un guide pour sa mise en oeuvre</h2>
															
               		
					                        					
				    				
				                	
				
					 
						<p class="intro">
							L'été dernier, Manuel Valls, encore Premier ministre, demandait aux préfets d'accélérer la mise en oeuvre du plan &quot;pauvreté&quot; et tout particulièrement du premier accueil social inconditionnel de proximité, qui doit non seulement être opérationnel d'ici à 2018, mais aussi être articulé avec le référent de parcours. Dans cette perspective, la DGCS et l'Andass ont élaboré un guide d'appui à la structuration du premier accueil social inconditionnel de proximité.<br/>
						</p>
						<h3 id="important">Accès réservé aux abonnés</h3>
<p>Pour accéder aux actualités des ASH, vous devez être abonné à la revue et vous identifier dans le pavé en haut à droite.</p>

<h3 class="intertitreStatic">Comment accéder au contenu du site ASH ?</h3>

<ul>
	<li class="listePuceTriangle">Vous êtes abonné aux ASH, identifiez-vous dans l’Espace Abonnés se trouvant en haut à droite. <br/>Si n’avez pas encore de compte, cliquez sur « compte abonné » en haut à droite pour créer vos codes d’accès au site. </li>
	<li class="listePuceTriangle">Vous souhaitez obtenir une information, vous abonner ? composez-le :   <img src="http://3r.prod.wkf.fr/images/ash/numindigo-pt.png" class="numindigo" alt="N° indigo 0825 08 08 00" /></li>
	<li class="listePuceTriangle">Vous pouvez également être contacté par téléphone : demandez à l'un de nos conseillers de vous rappeler en cliquant sur l'image puis en saisissant votre numéro de téléphone.</li>
</ul>
<a href="#" onClick="window.open('/static.php?template=pop-up-wcb-form.html','_blank','toolbar=0, location=0, directories=0, status=0, scrollbars=0, resizable=0, copyhistory=0, menuBar=0, width=500, height=350, top=200, left=300');return(false)"><img src="http://3r.prod.wkf.fr/images/social/ico-telecons.gif" style="margin:10px 0 0 150px;" alt="" /></a>
<br/>
<br/>
<ul>
	<li class="listePuceTriangle"><a href="/abonnement.html">Consulter nos offres d’abonnement</a></li>
</ul>	


<h4 class="ash">Actualités Sociales Hebdomadaires</h4>


 
<div class="floatleft">
<img src="http://3r.prod.wkf.fr/images/ash/ash-2013-2807-couv.jpg" class="couvAsh" alt="Couverture d'Actualités Sociales Hebdomadaires" /><h5 class="italique">Pour rester en prise directe avec toute l’actualité sociale<br/> et sanitaire et sociale !</h5>

<h6 class="slogan">Handicap, Exclusion, Grand âge, Enfance : les ASH couvrent tout le social, domaine par domaine, métier par métier !</h6>

<strong>Chaque semaine, toute l'actualité sociale et sanitaire et sociale en 4 temps forts :</strong>

<ul>
	<li class="liActu">L’Actualité</li>
		<ol>Côté cour : toute l’information vient à vous : actualités institutionnelles, plans gouvernementaux, projets de loi, rapports officiels, etc.</ol>
		<ol>Côté terrain : vous êtes au cœur des initiatives et préoccupations de tous les acteurs du secteur</ol>
	<li class="liMag">Le Magazine. Avec les rubriques :</li>
		<ol>« Vos pratiques » : des reportages au plus près des métiers</ol>
		<ol>« Décryptage » : des débats et articles de fond),</ol>
		<ol>« Rencontre » : une interview hebdo sur un sujet d’actualité</ol>
		<ol>« Vos idées » : une libre tribune pour vous exprimer</ol>
		<ol>« Culture » : une sélection d’émissions, d’ouvrages, d’expos…</ol>
		<ol>« Le point de vue de… » : le bloc-notes mensuel de personnalités du secteur.</ol>
	<li class="liCJ">Le Cahier Juridique </li>
 Pour tout savoir sur les derniers dispositifs en vigueur et leurs conséquences sur votre activité : « La veille juridique », « Le dossier juridique » et « L’aide-mémoire du travailleur social ».
	<li class="liCE">Le Cahier Emploi</li>
La référence du secteur en matière d’emploi, soit plus de 300 offres par semaine.
</div>											
					
											</div> 
				
			</div>
		</div>
		<div class="span-8 last">
						<div class="promotion-ash">
				<div class="publicite">
					<div id="pub4296/309815947" style="padding: 0px 0px 0px 0px ; margin: 0; display: none">
</div>					<div id="pub4296/309815948" style="padding: 0px 0px 0px 0px ; margin: 0; display: none">
</div>				</div>
			</div>
			<div class="h4coldroite">
<h4><a href="/abonnement.html" alt="Abonnement aux ASH" title="Abonnement aux ASH">ASH</a></h4>
</div>
<div class="contextualInfo">
<div>
<div class="imgTop">
<a href="/abonnement.html" alt="Abonnement aux ASH" title="Abonnement aux ASH"><img src="http://3r.prod.wkf.fr/images/ash/ash2960.jpg" border="0" alt="ASH n° 2960" /></a>
</div>
<p>Le leader de l'information sociale et sanitaire et sociale depuis plus de 50 ans.</p>
<ul>
<li><a href="/consultation/sommaire.php?acronyme=ash" alt="Sommaire des ASH" title="Sommaire des ASH">Sommaire du n° 2988 - 16 décembre 2016</a></li>
<li><a href="/abonnement.html" alt="Abonnement aux ASH" title="Abonnement aux ASH">En savoir plus</a></li>
<li><a href="/abo/index.php?id_site=5&page=produit&ABO_idProduit=78" alt="Abonnement aux ASH" title="Abonnement aux ASH">S'abonner</a></li>
<li><a href="/Recherche/Transversale" alt="Archives des ASH" title="Archives des ASH">Archives</a></li>
<li><a href="http://www.librairie-social-rh.fr/epages/wksocial.sf/action-sociale/427/Supplements_ASH/numeros-juridiques-ash" target="_blank" alt="Numéros juridiques des ASH" title="Numéros juridiques des ASH">Numéros juridiques</a></li>
</ul>
</div>
</div>
<div class="h4coldroite">
<h4><a href="/abo/index.php?id_site=5&page=produit&ABO_idProduit=80" alt="Guide ASH de l'Action sociale" title="Guide ASH de l'Action sociale">Guide ASH de l'Action sociale</a></h4>
</div>
<div class="contextualInfo">
<div>
<div>
<a href="/abo/index.php?id_site=5&page=produit&ABO_idProduit=80" alt="Abonnement au Guide ASH de l'action sociale" title="Abonnement au Guide ASH de l'action sociale"><img src="http://3r.prod.wkf.fr/images/ash/GAS_100.jpg" border="0" width="100" height="120" alt="Guide ASH de l'action sociale" /></a>
</div>
<p>Une véritable bible rédigée par des spécialistes du droit de l'aide et de l’action sociales. Tous les dispositifs, tous les publics et tout le droit de la famille à portée de main.</p>
<ul>
<li><a href="/gasindex.html" alt="Qu'est-ce que le GAS de l'action sociale ?" title="Qu'est-ce que le GAS de l'action sociale ?">En savoir plus</a></li>
<li><a href="/abo/index.php?id_site=5&page=produit&ABO_idProduit=80" alt="Abonnement au Guide ASH de l'action sociale" title="Abonnement au Guide ASH de l'action sociale">S'abonner</a></li>
<li><a href="http://www.guideash.fr" target="_blank" title="Accès abonnés au GAS on line" alt="Accès abonnés au GAS on line">Accéder à la version en ligne</a></li>
</ul>
</div>
</div>
<div class="h4coldroite">
<h4 style="neret"><a href="/abo/index.php?id_site=5&page=produit&ABO_idProduit=79" alt="Abonnement au Guide Néret" title="Abonnement au Guide Néret">Guide Néret pour les<br/>&nbsp;&nbsp;personnes handicapées</a></h4>
</div>
<div class="contextualInfo">
<div>
<div>
<a class="img" href="/neretindex.html" alt="Abonnement au Guide Néret" title="Abonnement au Guide Néret, en savoir plus"><img src="http://3r.prod.wkf.fr/images/ash/neret15-site-100x80.jpg" width="100" height="80" alt="Guide Néret pour les personnes handicapées" /></a>
</div>
<p>Un outil de travail pratique, complet et actualisé pour maîtriser tous les domaines du handicap.</p>
<ul>
<li><a href="/neretindex.html" alt="En savoir plus sur la Guide Néret" title="En savoir plus sur la Guide Néret">En savoir plus</a></li>
<li><a href="/abo/index.php?id_site=5&page=produit&ABO_idProduit=79" alt="Abonnement au Guide Néret" title="Abonnement au Guide Néret">S'abonner</a></li>
</ul>
</div>
</div>
<div class="module-partenaire"> 
<div class="partner-header">
<img src="http://3r.prod.wkf.fr/images/ash/cercle-partenaire-ASH-VALIDE.jpg" alt="logo cercle partenaires" /> </div>
<div class="partner-items">
<ul class="partner-item-list">
<li class="partner-item">
<div class="card-title">
<div class="partner-item">
<a href="">
</a>
<h2>
<a href="">
</a>
</h2>
<a href="">
<p>
</p>
</a>
</div>
</div>
</li>
</ul>
<div class="toutes-actus">
<a class="pull-right bold actus" href="/actualites/actualites_liste_partenaire.html">Voir l'actualité des partenaires</a>
</div>
</div>
</div>
		</div>
	</div>
</div>
<div class="Fondscontenufooter"></div>
<script src="/scripts/ash/twitterPopup.js?1378890862" type="text/Javascript"></script>
</script>

<div class="container">
	<div class="span-26 last">
		<div class="subFooter">
<ul class="subFooter1">
<li>&copy; Wolters Kluwer | </li>
<li><a href="/plan-du-site.html">Plan du site</a> | </li>
<li><a href="/nous-contacter.html">Nous contacter</a> | </li>
<li><a href="/mentions-legales.html">Mentions légales</a> | </li>
<li><a href="/cgu.html" >CGU</a> | </li>
<li><a href="/publication/upload/cgv-recruteur-ash.pdf" target="_blank">CGV recruteur</a> | </li>
<li><a href="/charte-de-qualite.html">Charte de qualité</a> | </li>
<li><a href="/annonces/emploi_curl.php?onglet=116">Emploi</a> | </li>
<li><a href="http://www.librairie-social-rh.fr/epages/wksocial.sf/metier/427/action-sociale" target="_blank">Librairie</a> | </li>
<li><a href="/abo/index.php?id_site=5&page=produit&ABO_idProduit=78">S'abonner</a> | </li>
<li><a href="/espace-annonceurs.html">Publicité</a> | </li>
<li><a href="https://itunes.apple.com/fr/app/ash/id406625701?mt=8" target="_blank">Applications mobiles</a></li>
</ul>
</div>
<br class="clear" />
<div id="Footer">
<dl>
<dt>Actualités</dt>
<dd><a title="Toutes les actualités sociales des ASH" href="/actualites/actualites_liste.php">Toutes les actualités</a></dd>
<dd><a title="Les + ASH" href="/les-plus-ash.html">Les + ASH</a></dd>
<dd><a title="Agenda sociale" href='/mybdd/index.php?visu=142&amp;date_debut=>=23/12/2016&amp;statut=8763'>Agenda</a></dd>
<dd><a title="Vos infos, vos billets" href="/vos-billets.html">Vos infos, vos billets</a></dd>
</dl>
<dl>
<dt><a href="/Recherche/Transversale">Archives</a></dt>
<dd><a href="/consultation/sommaire.php?acronyme=ash">ASH</a></dd>
<dd><a href="/consultation/sommaire.php?acronyme=ashnj">Numéros juridiques ASH</a></dd>
<dd><a href="/mon_compte/ma_newsletter.html">Newsletter</a></dd>
</dl>
<dl>
<dt><a href="/annonce/recherche-offres-emploi-medico-social-paramedical.html">Emploi et formation</a></dt>
<dd><a href="/annonce/emploi-social-medico-social.html">Consulter les offres d'emploi</a></dd>
<dd><a href="/annonces/espace-recruteur.html">Passer une offre d'emploi</a></dd>
<dd><a href="/annonces/offres-de-formation-de-l-action-sociale.html">Consulter les offres de formation</a></dd>
</dl>
<dl>
<dt><a href="/annonce/marches-publics-de-l-action-sociale.html">Appel d'offres</a></dt>
<dd><a href="/annonce/marches-publics-de-l-action-sociale.html">Consulter les appels d'offres</a></dd>
<dd><a href="/annonces/passer-un-marche-public.html">Passer un marché public</a></dd>
</dl>
<dl>
<dt><a href="/espace-etudiants-accueil.html">Espace étudiants</a></dt>
<dd><a href="/mybdd/314/314_00000/espace-etudiant-etudier-introduction.html">&Eacute;tudier</a></dd>
<dd><a href="/mybdd/tout/144/s-orienter-dans-les-metiers-du-social.html">S'orienter</a></dd>
<dd><a href="/mybdd/tout/305/espace-etudiants-fiches-conseils.html">Fiches conseils</a></dd>
<dd><a href="/espace-etudiants-librairie.html">Librairie</a></dd>
<dd><a href="/abonnement-etudiants-ash.html">S'abonner</a></dd>
</dl>
<dl>
<dt><a href="/gasindex.html">Guide ASH de l'action sociale</a></dt>
<dd><a href="http://www.guideash.fr" target="_blank">Accéder au GAS</a></dd>
<dd><a href="/abo/index.php?id_site=5&page=produit&ABO_idProduit=80">S'abonner au GAS</a></dd>
</dl>
<dl>
<dt><a href="">Les événements</a></dt>
<dd><a href="http://www.amiando.com/colloqueASH.html" target="_blank">60 ans</a></dd>
<dd><a href="http://www.carrefoursemploi.org/minisites4/ash2015/presentation.php?reference=ash2015" target="_blank">Salon de l’emploi</a></dd>
</dl>
<dl>
<dt><a href="/abonnement.html">S'abonner</a></dt>
<dd><a href="/abo/index.php?id_site=5&page=produit&ABO_idProduit=78">ASH</a></dd>
<dd><a href="/abo/index.php?id_site=5&page=produit&ABO_idProduit=80">Guide ASH de l'action sociale</a></dd>
<dd><a href="/abo/index.php?id_site=5&page=produit&ABO_idProduit=79">Guide Néret</a></dd>
<dd><a href="http://www.wkf.fr/gamme/31-action-sociale.htmll?utm_source=site-ASH&utm_medium=LINK&utm_content=ASH_footer&utm_term=AB&utm_campaign=ash.tm.fr" target="_blank">Tous les abonnements sur wkf.fr</a></dd>
</dl>
<dl>
<dt><a href="" target="_blank" title="Wolters Kluwer France"><img src="http://3r.prod.wkf.fr/images/ash/LOGO-INFO6TM.png" width="42" height="20" alt="INFO6TM" /></a></dt>
<dt><a href="/espace-annonceurs.html">Espace annonceurs</a></dt>
<br/>
<dt><a href="/mon_compte/">Compte abonné</a></dt>
</dl>
</div>	</div>
	<div id="java_pub">
		<div id="pubend4296/309815940" style="padding: 0px 0px 0px 0px ; margin: 0; display: none "><script type="text/javascript">sas_pageid='4296/309815';sas_formatid='940';sas_target='';SmartAdServer2(sas_pageid,sas_formatid,sas_target);pubids[0]='4296/309815940';</script></div><div id="pubend4296/309815947" style="padding: 0px 0px 0px 0px ; margin: 0; display: none "><script type="text/javascript">sas_pageid='4296/309815';sas_formatid='947';sas_target='';SmartAdServer2(sas_pageid,sas_formatid,sas_target);pubids[1]='4296/309815947';</script></div><div id="pubend4296/309815948" style="padding: 0px 0px 0px 0px ; margin: 0; display: none "><script type="text/javascript">sas_pageid='4296/309815';sas_formatid='948';sas_target='';SmartAdServer2(sas_pageid,sas_formatid,sas_target);pubids[2]='4296/309815948';</script></div><script>
SmartMoveEndPageDivs();
</script>
	</div>
</div>

<!-- Begin Sitestat4 code -->
<script language='JavaScript1.1' type='text/javascript'>
<!--
function sitestat(ns_l){ns_l+='&ns__t='+(new Date()).getTime();ns_pixelUrl=ns_l;

ns_0=document.referrer;
ns_0=(ns_0.lastIndexOf('/')==ns_0.length-1)?ns_0.substring(ns_0.lastIndexOf('/'),0):ns_0;
if(ns_0.length>0)ns_l+='&ns_referrer='+escape(ns_0);
if(document.images){ns_1=new Image();ns_1.src=ns_l;}else
document.write('<img src="'+ns_l+'" width="1" height="1" alt="">');} 
if(typeof(chaine_netstat)!='undefined'){ var chaine = "http://fr.sitestat.com/wkfr/ash/s?"+chaine_netstat ;} 
           else { var chaine = "http://fr.sitestat.com/wkfr/ash/s?actualite.detail&category=actualites&profil=visiteur";}
sitestat(chaine);
//-->

</script>
<noscript>
<img src="http://fr.sitestat.com/wkfr/ash/s?actualite.detail&category=actualites&profil=visiteur" width="1" height="1" alt="">
</noscript>
<!-- End Sitestat4 code -->

 
 
    <!-- Begin google analytics JS code -->
    <script type="text/javascript">

        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-11420779-10']);

        _gaq.push(['_setCustomVar', 1, 'category', 'accueil', 3]);
        _gaq.push(['_setCustomVar', 2, 'userid', '', 3]);
        _gaq.push(['_setCustomVar', 3, 'profession', '', 3]);
        _gaq.push(['_setCustomVar', 4, 'profil', 'visiteur', 3]);
        _gaq.push(['_setCustomVar', 5, 'publication', '', 3]);

        _gaq.push(['_trackPageview']);

        (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();

    </script>
    <!-- End google analytics JS code -->
<script type="text/javascript">
    var xmlHttp = new XMLHttpRequest();
    xmlHttp.open( "GET", "http://www.wkf.fr/hidden/cookie/PERSO_ACTION_SOCIALE", true );
    xmlHttp.withCredentials = true;
    xmlHttp.send( null );
</script>

</body>
</html>